IF YOU ARE UPDATING FROM AN OLDER VERSION OF CB0T
AND IT KEEPS CRASHING WHEN YOU TRY TO START THE PROGRAM
PLEASE UNINSTALL CB0T AND THEN REINSTALL

 

We have moved to GitHub

https://github.com/AresChat/cb0t

 


NOTE: When updating from a previous version, be sure to close down your existing cb0t before running the new installer!!!

 

Quick Links



THIS PROJECT REQUIRES .NET FRAMEWORK 4.0

If the program does not load, it might be because you don't have .NET 4.0 installed. In which case you can download it at: http://download.microsoft.com/download/1/B/E/1BE39E79-7E39-46A3-96FF-047F95396215/dotNetFx40_Full_setup.exe

Enjoy. :-)

Last edited Mar 20 at 4:04 AM by hollow87, version 15