Script Downloads

A selection of scripts for cb0t 3.17 and higher

autoload.js

Programmer: oobe
Language: English
Description: Use this script to manage which scripts should load when cb0t starts.
Minimum cb0t version: 3.17
Installer: download

chatlogger.js

Programmer: oobe
Language: English
Description: Use this script to automatically create chat logs.
Minimum cb0t version: 3.17
Installer: download

javascript.js

Programmer: oobe
Language: English
Description: Use this script to program scripts from the chatroom.
Minimum cb0t version: 3.17
Installer: download

youtube.js

Programmer: oobe
Language: English
Description: Use this script to watch youtube videos within cb0t.
Minimum cb0t version: 3.24
Installer: download

Last edited Jun 23, 2014 at 10:23 AM by oobenoob, version 12